Subject: Let's go 'Informational' -Reply

From: Ron Pitt <[email-masked]>
Date: Mon, 03 Aug 1998 11:03:39 -0400

Informational works for me.

Ron Pitt

>>> <[email-masked]> 07/31/98 01:41pm >>>

I agree with Adam (not about all the IETF process issues mind you, but
about going to informational).  The MIB is good where it stands.  Let's
give it a label that has a better connotation than 'historic'.

- Doug Rademacher
APC

---

From: Chris Herzog <[email-masked]>
Date: Mon, 03 Aug 1998 10:25:56 -0500

> give it a label that has a better connotation than 'historic'.

As an implementor - I say let's keep what we've got and go "Informational".

-- 

Chris Herzog			Software Technologies Group, Inc.
mailto:[email-masked]		http://www.stg.com