Subject: Re: [tana] [p2pi] alto wg meeting in Minneapolis ?

From: Lars Eggert <[email-masked]>
Date: Fri, 24 Oct 2008 08:23:13 -0600

On 2008-10-23, at 20:06, ext Lisa Dusseault wrote:
> I requested an ALTO meeting.  As a matter of process, it's scheduled  
> as a
> BOF, and may be changed to a WG meeting if ALTO becomes a WG by that  
> point.

I did the same for TANA (or whatever the acronym will be.)

I don't think I've seen either meeting on the current agenda though.

Lars
_______________________________________________
tana mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tana

---

From: "Livingood, Jason" <[email-masked]>
Date: Fri, 24 Oct 2008 13:19:53 -0400

How do we get ALTO on the list of proposed BoFs as well?

Jason 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Schmidt, Christian 1. (NSN - DE/Munich)
> Sent: Friday, October 24, 2008 10:28 AM
> To: ext Lars Eggert; [email-masked]; [email-masked]
> Subject: Re: [p2pi] alto wg meeting in Minneapolis ?
> 
> TANA is on the list of Proposed BOFs (not necessarily officially
> approved)
> for IETF 73 (Minneapolis),
> ALTO is not
> 
> Christian
> 
>  
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of ext Lars Eggert
> Sent: Friday, October 24, 2008 4:23 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [p2pi] alto wg meeting in Minneapolis ?
> 
> > as a BOF, and may be changed to a WG meeting if ALTO 
> becomes a WG by 
> > that point.
> 
> p2pi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2pi
> p2pi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2pi
>

---

From: "Schmidt, Christian 1. (NSN - DE/Munich)" <[email-masked]>
Date: Fri, 24 Oct 2008 16:27:33 +0200

Christian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Lars Eggert
Sent: Friday, October 24, 2008 4:23 PM
To: [email-masked]; [email-masked]
Subject: Re: [p2pi] alto wg meeting in Minneapolis ?

Lars